个人资料

主页 博客 留言板 搜索
跳过导航链接首页 > 博客列表 > 博客正文

asp.net可以用.net standard2.0类库吗

分类:

可以,但是.net standard 2.0对应framework 4.6.x.因此asp.net framework版本需要支持.把asp.net framework版本改到4.6.x才可以支持


admin
最初发表2019/2/14 16:07:57 最近更新2019/2/14 16:07:57 235
为此篇作品打分
10